linuxsir首页 LinuxSir.Org | Linux、BSD、Solaris、Unix | 开源传万世,因有我参与欢迎您!
网站首页 | 设为首页 | 加入收藏
您所在的位置:主页 > Linux发行版Archlinux >

D-Link Websmart设备命令绕过漏洞(CVE-2017-6205)

时间:2017-02-25  来源:未知  作者:linuxsir首页
D-Link Websmart设备命令绕过漏洞(CVE-2017-6205)


发布日期:2017-02-22
更新日期:2017-02-25

受影响系统:

D-Link DGS DGS-1510-52X
D-Link DGS DGS-1510-52
D-Link DGS DGS-1510-28XMP
D-Link DGS DGS-1510-28X
D-Link DGS DGS-1510-28P
D-Link DGS DGS-1510-28
D-Link DGS DGS-1510-20

描述:


CVE(CAN) ID: CVE-2017-6205

D-Link DGS是智能管理交换机产品。

D-Link DGS-1510-28XMP, DGS-1510-28X, DGS-1510-52X, DGS-1510-52, DGS-1510-28P, DGS-1510-28, DGS-1510-20 Websmart设备(1.31.B003之前版本)在实现上存在安全漏洞,可使攻击者执行命令绕过攻击。

<*来源:vendor
  *>

建议:


厂商补丁:

D-Link
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://supportannouncement.us.dlink.com/announcement/publication.aspx?name=SAP10070

友情链接