linuxsir首页 LinuxSir.Org | Linux、BSD、Solaris、Unix | 开源传万世,因有我参与欢迎您!
网站首页 | 设为首页 | 加入收藏
您所在的位置:主页 > Linux发行版Archlinux >

Apple macOS/watchOS/iOS远程欺骗漏洞(CVE-2016-7662)

时间:2017-03-03  来源:未知  作者:linuxsir首页
Apple macOS/watchOS/iOS远程欺骗漏洞(CVE-2016-7662)


发布日期:2017-02-27
更新日期:2017-03-02

受影响系统:

Apple MacOS < 10.12.2
Apple iOS < 10.2
Apple watchOS 〈 3.1.3

描述:


BUGTRAQ  ID: 94905
CVE(CAN) ID: CVE-2016-7662

OS X是苹果Mac系列产品的预装系统。

某些Apple产品中存在安全漏洞,影响到Apple iOS < 10.2, macOS < 10.12.2, watchOS < 3.1.3版本,此漏洞涉及到"Security"组件。可使远程攻击者进行证书欺骗。

<*来源:dragonltx
        Meysam Firozi
        riusksk
        Haohao Kong
  *>

建议:


厂商补丁:

Apple
-----
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

https://support.apple.com/HT207422
https://support.apple.com/HT207487
https://support.apple.com/HT207423

上一篇:没有了
友情链接