linuxsir首页 LinuxSir.Org | Linux、BSD、Solaris、Unix | 开源传万世,因有我参与欢迎您!
网站首页 | 设为首页 | 加入收藏
您所在的位置:主页 > Linux发行版Archlinux >

Zimbra Collaboration跨站脚本漏洞(CVE-2016-5721)

时间:2016-10-16  来源:未知  作者:linuxsir首页
Zimbra Collaboration跨站脚本漏洞(CVE-2016-5721)


发布日期:2016-08-26
更新日期:2016-08-30

受影响系统:

Zimbra Zimbra Collaboration < 8.7.0

描述:


CVE(CAN) ID: CVE-2016-5721

Zimbra可提供开源电子邮件服务器软件及共享日历。

Zimbra Collaboration < 8.7.0存在多个跨站脚本漏洞。远程攻击者利用此漏洞可注入任意Web脚本或HTML。

<*来源:vendor
  *>

建议:


厂商补丁:

Zimbra
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

https://wiki.zimbra.com/wiki/Zimbra_Security_Advisories

友情链接