linuxsir首页 LinuxSir.Org | Linux、BSD、Solaris、Unix | 开源传万世,因有我参与欢迎您!
网站首页 | 设为首页 | 加入收藏
您所在的位置:主页 > Linux硬件及周边设备 >

Cisco TelePresence ICMP拒绝服务漏洞(CVE-2017-3825)

时间:2017-05-05  来源:未知  作者:linuxsir首页
Cisco TelePresence ICMP拒绝服务漏洞(CVE-2017-3825)


发布日期:2017-05-03
更新日期:2017-05-05

受影响系统:

Cisco TelePresence Collaboration Endpoint (CE) Software 8.3.1
Cisco TelePresence Collaboration Endpoint (CE) Software 8.3.0
Cisco TelePresence Collaboration Endpoint (CE) Software 8.2.2
Cisco TelePresence Collaboration Endpoint (CE) Software 8.2.1
Cisco TelePresence Collaboration Endpoint (CE) Software 8.2.0
Cisco TelePresence Collaboration Endpoint (CE) Software 8.1.1

描述:


CVE(CAN) ID: CVE-2017-3825

Cisco TelePresence是思科网真解决方案。

Cisco TelePresence Collaboration Endpoint (CE) Software在ICMP进入数据包处理中存在安全漏洞,可使未经身份验证的远程攻击者造成TelePresence端点意外重载,导致拒绝服务。

<*来源:vendor
 
  链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20170503-ctp
*>

建议:


厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20170503-ctp)以及相应补丁:
cisco-sa-20170503-ctp:Cisco TelePresence ICMP Denial of Service Vulnerability
链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20170503-ctp

友情链接